Forum des gites et des chambres d'hotes en France


273523 messages déposés à ce jour sur ce forum de propriétaires de gites et chambres d'hotes


 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Aide pour problème électrique...??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Madeline
moderateur


Messages : 4908
Date d'inscription : 07/08/2011
Age : 58
Localisation : Hautes Pyrénées (65) - Midi-Pyrénées - Sud-Ouest - Occitanie

MessageSujet: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 18:36

Bonjour!! Very Happy

l'un d'entre vous....de ces messieurs peut-être siffle siffle , aurait-il suffisamment de connaissances pour m'aider à résoudre un petit problème électrique qui me laisse perplexe??? scratch scratch

ou me donner une voie à explorer??? Question

d'avance merci Very Happy Very Happy

_________________
      
Ma page Facebook
Revenir en haut Aller en bas
http://gitehautespyrenees.wix.com/le-mas-du-pouy
charles
actifs
actifs


Messages : 7636
Date d'inscription : 04/11/2008
Localisation : ici...ou ailleurs

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 18:54

Je veux bien, mais je ne suis pas un pro.
Revenir en haut Aller en bas
Madeline
moderateur


Messages : 4908
Date d'inscription : 07/08/2011
Age : 58
Localisation : Hautes Pyrénées (65) - Midi-Pyrénées - Sud-Ouest - Occitanie

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 19:47

Bon alors voilà... Laughing Laughing

Normalement on branche la prise qui met en route la pompe qui nous permet d'arroser le jardin avec l'eau du puits, tout fonctionne normalement, sauf qu'hier quand on l'a branché ça a fait sauter
les plombs... Suspect à chaque fois qu'on remettait le compteur ça ressautait au bout de 1 à 2 mn....
ce soir on l'a branché sur la prise du garage...et là normal ça a fonctionné très bien comme avant sur la prise de la maison... Suspect

je ne comprend pas pourquoi du jour au lendemain , ça saute sans qu'on ait rien changé, ni branchement supplémentaires, rien.... Rolling Eyes

voilà si tu sais ou si tu as une piste... Wink merci merci

_________________
      
Ma page Facebook
Revenir en haut Aller en bas
http://gitehautespyrenees.wix.com/le-mas-du-pouy
charles
actifs
actifs


Messages : 7636
Date d'inscription : 04/11/2008
Localisation : ici...ou ailleurs

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 19:51

Aaarggh!

La ligne que tu utilises habituellement sert-elle uniquement à la pompe? Pas d'autres prises sur la même ligne?

Sur le tableau : disjoncteurs ou fusibles?
Revenir en haut Aller en bas
la Cognée
actifs
actifs


Messages : 9234
Date d'inscription : 24/09/2009
Localisation : Toulouse

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 20:09

Vérifie la prise où tu branches ta pompe. Il y a sûrement un fil de desserré et quand il touche l'autre. Plouf ....
NB : PENSER A COUPER LE COURANT AVANT
Revenir en haut Aller en bas
http://www.la-cognee.com
Madeline
moderateur


Messages : 4908
Date d'inscription : 07/08/2011
Age : 58
Localisation : Hautes Pyrénées (65) - Midi-Pyrénées - Sud-Ouest - Occitanie

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 22:27

charles a écrit:
Aaarggh!

La ligne que tu utilises habituellement sert-elle uniquement à la pompe? Pas d'autres prises sur la même ligne?

Sur le tableau : disjoncteurs ou fusibles?

c'est la prise extérieure qui est sur la terrasse, on ne s'en sert pas sauf là quand on branche la pompe...
disjoncteur ou fusibles...??? alors là Rolling Eyes !!!!!! tu m'en diras tant!!!! il faudra que j’appelle l'ancien proprio.... pas ma faute

lacognee a écrit:
Vérifie la prise où tu branches ta pompe. Il y a sûrement un fil de desserré et quand il touche l'autre. Plouf ....
NB : PENSER A COUPER LE COURANT AVANT

ah oui?? Rolling Eyes alors ça veut dire ....sortir la prise du mur?? What a Face

ce qui est bizarre c'est que ça m---de du jour au lendemain....

_________________
      
Ma page Facebook
Revenir en haut Aller en bas
http://gitehautespyrenees.wix.com/le-mas-du-pouy
la BDR
actifs
actifs


Messages : 4165
Date d'inscription : 22/09/2008
Age : 89
Localisation : Gorges du Verdon

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 22:30

2 solutions !!

soit la nouvelle prise (garage) n'a pas de liaison à la terre donc cela ne disjoncte pas !!
soit l'ampérage est supérieur sur le nouveau circuit ou elle est branchée maintenant


as tu branchée un nouvel appareil quelque part dans ta maison, qui fonctionne en même temps que tu arrose (lave linge ou autres ..) ??
Revenir en haut Aller en bas
la BDR
actifs
actifs


Messages : 4165
Date d'inscription : 22/09/2008
Age : 89
Localisation : Gorges du Verdon

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 22:32

la Cognée a écrit:
Vérifie la prise où tu branches ta pompe. Il y a sûrement un fil de desserré et quand il touche l'autre. Plouf ....
NB : PENSER A COUPER LE COURANT AVANT

Non, sinon ça ne disjonterait pas 2/3mn après l'avoir mis en route
Revenir en haut Aller en bas
charles
actifs
actifs


Messages : 7636
Date d'inscription : 04/11/2008
Localisation : ici...ou ailleurs

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 22:37

Un disjoncteur, c'est comme un petit interrupteur que tu relèves quand il a "sauté".
Un fusible, il faut le changer si ça "saute" (on en trouve que sur les vieilles installations).

C'est pas gagné! lol!

Le plus simple : tu rebranches ta pompe comme d'habitude.
Si cela saute, tu ne touches à rien (pas tripatouiller dans le tableau) tu fais tout le tour de la maison, du jardin, du garage...partout où il y a du jus et tu testes toutes les lumières, toutes les prises et tu notes si cela ne fonctionne plus ailleurs.

Revenir en haut Aller en bas
charles
actifs
actifs


Messages : 7636
Date d'inscription : 04/11/2008
Localisation : ici...ou ailleurs

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 22:38

BASTIDE DU ROUSSET 04 a écrit:
la Cognée a écrit:
Vérifie la prise où tu branches ta pompe. Il y a sûrement un fil de desserré et quand il touche l'autre. Plouf ....
NB : PENSER A COUPER LE COURANT AVANT

Non, sinon ça ne disjonterait pas 2/3mn après l'avoir mis en route

C'est ce que je pense aussi.
Revenir en haut Aller en bas
Madeline
moderateur


Messages : 4908
Date d'inscription : 07/08/2011
Age : 58
Localisation : Hautes Pyrénées (65) - Midi-Pyrénées - Sud-Ouest - Occitanie

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 22:47

BASTIDE DU ROUSSET 04 a écrit:
2 solutions !!

soit la nouvelle prise (garage) n'a pas de liaison à la terre donc cela ne disjoncte pas !!
soit l'ampérage est supérieur sur le nouveau circuit ou elle est branchée maintenant


as tu branchée un nouvel appareil quelque part dans ta maison, qui fonctionne en même temps que tu arrose (lave linge ou autres ..) ??

ça ...pour la terre je ne sais pas....ce que je sais c'est qu'on a rien modifié, ni appareil supplémentaire, rien en "plus" sur la maison....tu penses c'est ce qu'on a vérifié en premier...

Alors ça doit être un disjoncteur puisque je l'ai remonté à chaque fois....mais ça ne coupe que les prises...les interrupteurs, lumières etc...continuent de fonctionner...

en plus elle n'est pas très puissante cette pompe, j'ai regardé c'est du 650w!! 2 fois moins que quand je passe l'aspirateur... Rolling Eyes

_________________
      
Ma page Facebook
Revenir en haut Aller en bas
http://gitehautespyrenees.wix.com/le-mas-du-pouy
la BDR
actifs
actifs


Messages : 4165
Date d'inscription : 22/09/2008
Age : 89
Localisation : Gorges du Verdon

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 22:58

Madeline a écrit:
[
Alors ça doit être un disjoncteur puisque je l'ai remonté à chaque fois....mais ça ne coupe que les prises...les interrupteurs, lumières etc...continuent de fonctionner...

ll:

qu'est ce qui est coupé à part la prise de la pompe ??? regardes, cherches ! ....

je pense à un problème de chauffe, donc de mise à la masse ....

pas grand chose à faire, soit sortir la pompe, pour la tester, et reparer
soit continuer comme ça sur l'autre prise, qui ne doit pas etre protègée pareil et SURTOUT ne pas toucher ni la pompe ni la cuve ou l'eau dans celle ci !!
Revenir en haut Aller en bas
charles
actifs
actifs


Messages : 7636
Date d'inscription : 04/11/2008
Localisation : ici...ou ailleurs

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 22:58

Bon alors, tu fais un nouvel essai avec ta pompe. Si cela disjoncte, tu la débranches et tu relèves le disjoncteur et à la place de la pompe, tu branches l'aspirateur. Si cela ne disjoncte pas, c'est que le pompe est morte.

Si ça disjoncte, il faut encore chercher.
Revenir en haut Aller en bas
la BDR
actifs
actifs


Messages : 4165
Date d'inscription : 22/09/2008
Age : 89
Localisation : Gorges du Verdon

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 23:00

charles a écrit:
Bon alors, tu fais un nouvel essai avec ta pompe. Si cela disjoncte, tu la débranches et tu relèves le disjoncteur et à la place de la pompe, tu branches l'aspirateur. Si cela ne disjoncte pas, c'est que le pompe est morte.

Si ça disjoncte, il faut encore chercher.

la pompe n'est pas morte, puisqu'elle fonctionne sur une autre prise ...
Revenir en haut Aller en bas
yvon*
actifs
actifs


Messages : 2389
Date d'inscription : 11/03/2011
Localisation : pyrenees orientales

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 23:02

Madeline a écrit:
Bon alors voilà... Laughing Laughing

.... à chaque fois qu'on remettait le compteur ça ressautait au bout de 1 à 2 mn....
ce soir on l'a branché sur la prise du garage...et là normal ça a fonctionné très bien comme avant sur la prise de la maison... ..

Apparemment ta pompe n'a pas de problème sauf peut être de l'humidité qui la mettait à la masse hier et qui a disparu aujourd'hui. Tu peux lever cette hypothèse en rebranchant ta pompe sur la prise qui faisait disjoncter hier.
Si elle ne disjoncte pas c'est sans doute la raison de l'incident d'hier ou une surcharge temporaire sur ta ligne ( trop de machines en fonctionnement en même temps)

Si elle disjoncte il est probable que le fusible soit trop faible . Peut être avais tu plusieurs "machines" sur le même circuit si tes fils ont un diamètre de 2.5² ( plus gros que celui des lumières1.5². tu peux augmenter le fusible jusqu'à 15 ampères ou un disjoncteur de 20 ampères. Le fusible qui sautait résiste à combien d'ampères, c'est marqué dessus.

Dernière solution fort peu probable, ta ligne est une ligne spécialisée et tu aurais un disfonctionnement aléatoire lié à un cable abimé qui serait de temps en temps à la masse .

Revenir en haut Aller en bas
Madeline
moderateur


Messages : 4908
Date d'inscription : 07/08/2011
Age : 58
Localisation : Hautes Pyrénées (65) - Midi-Pyrénées - Sud-Ouest - Occitanie

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 23:05

charles a écrit:
Bon alors, tu fais un nouvel essai avec ta pompe. Si cela disjoncte, tu la débranches et tu relèves le disjoncteur et à la place de la pompe, tu branches l'aspirateur. Si cela ne disjoncte pas, c'est que le pompe est morte

Si ça disjoncte, il faut encore chercher.

elle a 1 mois!!! affraid affraid

bonne idée l'aspirateur!! vais essayer voir ce qui se passe avec cette prise!!

bastide du rousset a écrit:
qu'est ce qui est coupé à part la prise de la pompe ??? regardes, cherches ! ....

je pense à un problème de chauffe, donc de mise à la masse ....

ça coupe toutes les prises du séjour...télé, ordinateur etc....pas les lumières....

pour la chauffe, on y a pensé...mais pourquoi au bout d'un mois alors que ça fonctionnait sans problème??? Shocked

_________________
      
Ma page Facebook
Revenir en haut Aller en bas
http://gitehautespyrenees.wix.com/le-mas-du-pouy
Madeline
moderateur


Messages : 4908
Date d'inscription : 07/08/2011
Age : 58
Localisation : Hautes Pyrénées (65) - Midi-Pyrénées - Sud-Ouest - Occitanie

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 23:09

abaynat-gites a écrit:
Madeline a écrit:
Bon alors voilà... Laughing Laughing

.... à chaque fois qu'on remettait le compteur ça ressautait au bout de 1 à 2 mn....
ce soir on l'a branché sur la prise du garage...et là normal ça a fonctionné très bien comme avant sur la prise de la maison... ..

Apparemment ta pompe n'a pas de problème sauf peut être de l'humidité qui la mettait à la masse hier et qui a disparu aujourd'hui. Tu peux lever cette hypothèse en rebranchant ta pompe sur la prise qui faisait disjoncter hier.
Si elle ne disjoncte pas c'est sans doute la raison de l'incident d'hier ou une surcharge temporaire sur ta ligne ( trop de machines en fonctionnement en même temps)

Si elle disjoncte il est probable que le fusible soit trop faible . Peut être avais tu plusieurs "machines" sur le même circuit si tes fils ont un diamètre de 2.5² ( plus gros que celui des lumières1.5². tu peux augmenter le fusible jusqu'à 15 ampères ou un disjoncteur de 20 ampères. Le fusible qui sautait résiste à combien d'ampères, c'est marqué dessus.

Dernière solution fort peu probable, ta ligne est une ligne spécialisée et tu aurais un disfonctionnement aléatoire lié à un cable abimé qui serait de temps en temps à la masse .


c'est une pompe immergée....pour l'humidité... Laughing Laughing

pas de surcharge...rien de branché, ni machine ni rien, c'est le soir qu'on arrose, on est dehors, il n'y a même pas la télé...rien de plus...si le fusible ? est trop faible elle n'aurait pas fonctionné pendant 1 mois??? et ça sauterait quand je passe l'aspirateur ou le fer... c'est ça qui m'interpelle.... scratch

_________________
      
Ma page Facebook
Revenir en haut Aller en bas
http://gitehautespyrenees.wix.com/le-mas-du-pouy
charles
actifs
actifs


Messages : 7636
Date d'inscription : 04/11/2008
Localisation : ici...ou ailleurs

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 23:10

Madeline a écrit:


ça coupe toutes les prises du séjour...télé, ordinateur etc...

Tu ne passais pas l'aspirateur / fer à repasser ou autre appareil pendant les essais?

La pompe n'est pas morte, je me suis emballé : les autres ont raison.
Revenir en haut Aller en bas
charles
actifs
actifs


Messages : 7636
Date d'inscription : 04/11/2008
Localisation : ici...ou ailleurs

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 23:11

A quelle heure le soir?

Revenir en haut Aller en bas
Madeline
moderateur


Messages : 4908
Date d'inscription : 07/08/2011
Age : 58
Localisation : Hautes Pyrénées (65) - Midi-Pyrénées - Sud-Ouest - Occitanie

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 23:16

le soir vers 18h30...20h....il n'y a rien qui tourne à ce moment, pas de machines, ni fer, ni aspirateur...

je referai un essai demain ....on verra ce qui se passe..... Wink

et j'essaierai de brancher le fer à l’extérieur sur la prise de la terrasse.... Wink

merci pour vos réponses et suite au prochain épisode!!!!

Bonne soirée vais Sleep , grosse journée aujourd'hui:!::

_________________
      
Ma page Facebook
Revenir en haut Aller en bas
http://gitehautespyrenees.wix.com/le-mas-du-pouy
yvon*
actifs
actifs


Messages : 2389
Date d'inscription : 11/03/2011
Localisation : pyrenees orientales

MessageSujet: Re: Aide pour problème électrique...??   Sam 18 Aoû 2012 - 23:22

Madeline a écrit:


c'est une pompe immergée....pour l'humidité... Laughing Laughing

Désolé Madeline, même une pompe immergée peut prendre l'humidité et le circuit électrique doit rester étanche, par contre elle n'aurait pas séché. la panne n'est sans doute pas de là. Demain reteste sur la prise initiale. ta prise a peut être pris un peu d'humidité hier et a séché aujourd'hui.

bonne nuit
Revenir en haut Aller en bas
la Cognée
actifs
actifs


Messages : 9234
Date d'inscription : 24/09/2009
Localisation : Toulouse

MessageSujet: Re: Aide pour problème électrique...??   Dim 19 Aoû 2012 - 0:03

BASTIDE DU ROUSSET 04 a écrit:
la Cognée a écrit:
Vérifie la prise où tu branches ta pompe. Il y a sûrement un fil de desserré et quand il touche l'autre. Plouf ....
NB : PENSER A COUPER LE COURANT AVANT

Non, sinon ça ne disjonterait pas 2/3mn après l'avoir mis en route
Sauf si les fils ne se touchent pas mais sont proches l'un de l'autre et en chauffant il se forme un arc électrique et PAF le fusible
Revenir en haut Aller en bas
http://www.la-cognee.com
la Cognée
actifs
actifs


Messages : 9234
Date d'inscription : 24/09/2009
Localisation : Toulouse

MessageSujet: Re: Aide pour problème électrique...??   Dim 19 Aoû 2012 - 0:06

Madeline a écrit:

lacognee a écrit:
Vérifie la prise où tu branches ta pompe. Il y a sûrement un fil de desserré et quand il touche l'autre. Plouf ....
NB : PENSER A COUPER LE COURANT AVANT
ah oui?? Rolling Eyes alors ça veut dire ....sortir la prise du mur??
Ben oui, ça va vous prendre 2 mn pour vérifier. Si le problème est là, tant mieux et si il n'est pas là, ça élimine une hypothèse.
Revenir en haut Aller en bas
http://www.la-cognee.com
Madeline
moderateur


Messages : 4908
Date d'inscription : 07/08/2011
Age : 58
Localisation : Hautes Pyrénées (65) - Midi-Pyrénées - Sud-Ouest - Occitanie

MessageSujet: Re: Aide pour problème électrique...??   Dim 19 Aoû 2012 - 10:33

abaynat-gites a écrit:
Madeline a écrit:


c'est une pompe immergée....pour l'humidité... Laughing Laughing

Désolé Madeline, même une pompe immergée peut prendre l'humidité et le circuit électrique doit rester étanche, par contre elle n'aurait pas séché. la panne n'est sans doute pas de là. Demain reteste sur la prise initiale. ta prise a peut être pris un peu d'humidité hier et a séché aujourd'hui.

bonne nuit

Ah ok Yvon! Embarassed désolée...j'y connais rien...

Alors ce matin, branché le fer, 1750w, pas disjoncté...puis aspirateur 2300w pendant 1/4 d'heure...pas disjoncté donc ré-essayé la pompe....et là Rolling Eyes .....

Miracle...pas disjoncté non plus... Very Happy on l'a laissé une bonne dizaine de minutes, il ne s'est rien passé.... scratch donc pas compris ce qui s'est passé vendredi soir!!

pour l'humidité dans la prise, c'est possible ça? c'est la prise du mur de la terrasse, donc complètement abritée et en plus elle a un petit rabat qui la protège quand on ne l'utilise pas....et en ce moment....ce n'est pas très humide si vous voyez ce que je veux dire....

Pour l'instant tout est rentré dans l'ordre...mais comme on ne sait pas ce qui a causé ça...ça risque de se reproduire.... Rolling Eyes

Merci pour vos réponses Messieurs!!!! Exclamation Exclamation

_________________
      
Ma page Facebook
Revenir en haut Aller en bas
http://gitehautespyrenees.wix.com/le-mas-du-pouy
charles
actifs
actifs


Messages : 7636
Date d'inscription : 04/11/2008
Localisation : ici...ou ailleurs

MessageSujet: Re: Aide pour problème électrique...??   Dim 19 Aoû 2012 - 11:00

C'est Yvon qui avait raison.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aide pour problème électrique...??   Aujourd'hui à 19:34

Revenir en haut Aller en bas
 
Aide pour problème électrique...??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Aide pour problème électrique...??
» besoin d'aide pour cloture électrique
» besoin d'aide pour un poussin pas tres en forme
» besoin d'aide pour un protocole pour la DSV
» petite question tente et problème électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des gites et des chambres d'hotes en France :: Travaux, Bricolage, Réparation, Rénovation, Chauffage, Isolation & Economies d'énergie :: Travaux - Rénovation-
Sauter vers: